ajax
  1. ajax
  2. AJAX-362

samples now need extras widget lib which is not included

    Details

    • Type: Bug Bug
    • Status: Open
    • Priority: Blocker Blocker
    • Resolution: Unresolved
    • Affects Version/s: 1.8.0beta
    • Fix Version/s: milestone 1
    • Component/s: samples
    • Labels:
      None
    • Environment:

      Operating System: All
      Platform: Macintosh

    • Issuezilla Id:
      362

      Description

      With the latest change to the samples there is now a dependency on the extras
      widget lib. This lib has not be added to the release and so causes an error
      when building and deploying the samples.

        Activity

        There are no comments yet on this issue.

          People

          • Assignee:
            ajax-issues
            Reporter:
            carlavmott
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated: