appbundler
  1. appbundler
  2. APPBUNDLER-26

Allow matching a minimum installed Java version when launching

    Details

    • Type: New Feature New Feature
    • Status: Open
    • Priority: Major Major
    • Resolution: Unresolved
    • Labels:
      None

      Description

      If my app has a minimum dependency on Java 8, I would like to specify that I require Java 1.8+.

      With Apple's original launcher it was possible to do this.

        Activity

        There are no comments yet on this issue.

          People

          • Assignee:
            Unassigned
            Reporter:
            trejkaz
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated: