Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Invalid
    • Affects Version/s: 2.0
    • Fix Version/s: None
    • Component/s: wx
    • Labels:
      None
    • Environment:

      ubuntu 11.10
      apache tomcat 7.0

      Description

      ketika saya mengakses http://localhost:8080/mervpolis/backend/yuitree

      di console terlihat ada banyak sekali query setiap mengakses sekali halaman workspace,

      terutama query ke module function. mungkin query yang banyak ini bisa

      dikurangi untuk meningkatkan performance aplikasi.

        Activity

        dianw added a comment -

        the problem is not in the query, but on the log level
        try to change log level to ERROR in production use


          People

          • Assignee:
            dianw
            Reporter:
            diaxz
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: