Issue Details (XML | Word | Printable)

Key: GLASSFISH-11875
Type: Bug Bug
Status: Resolved Resolved
Resolution: Duplicate
Priority: Critical Critical
Assignee: ksak
Reporter: rogerk
Votes: 0
Watchers: 0
Operations

If you were logged in you would be able to see more operations.
glassfish

CDI 1.0.1 TCK Test Failures:Could Not Create Stateless EJB

Created: 10/May/10 07:14 AM   Updated: 20/May/10 10:48 PM   Resolved: 20/May/10 10:48 PM
Component/s: cdi
Affects Version/s: v3.0.1
Fix Version/s: 3.1

Time Tracking:
Not Specified

Environment:

Operating System: All
Platform: Macintosh


Issuezilla Id: 11,875
Tags:
Participants: ksak and rogerk



rogerk added a comment - 10/May/10 07:52 AM

target 3.0.1


rogerk added a comment - 10/May/10 08:54 AM

Changing target to 3.1


ksak added a comment - 10/May/10 09:08 AM

Duplicate of 11180

      • This issue has been marked as a duplicate of 11180 ***