Details

    • Type: New Feature New Feature
    • Status: Resolved
    • Priority: Critical Critical
    • Resolution: Duplicate
    • Affects Version/s: 3.1
    • Fix Version/s: 3.1_dev
    • Component/s: admin_gui
    • Labels:
      None
    • Environment:

      Operating System: All
      Platform: All

    • Issuezilla Id:
      12,542

      Description

      need to convert property table.

        Issue Links

          Activity

          Anissa Lam added a comment -

          MS3

          Anissa Lam added a comment -

          MS4

          Anissa Lam added a comment -

          dup.

              • This issue has been marked as a duplicate of 12540 ***

            People

            • Assignee:
              srinik76
              Reporter:
              Anissa Lam
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: