Details

    • Type: New Feature New Feature
    • Status: Resolved
    • Priority: Critical Critical
    • Resolution: Duplicate
    • Affects Version/s: 3.1
    • Fix Version/s: 3.1_ms04
    • Component/s: ejb_container
    • Labels:
      None
    • Environment:

      Operating System: All
      Platform: All

    • Issuezilla Id:
      12,803

      Description

      This feature allows SFSB's state to be replicated at the end of checkpointed
      methods so that the SFSB can be restored on a different VM after current VM fails.

        Issue Links

          Activity

          Mahesh Kannan added a comment -

          Duplicate of 12799

              • This issue has been marked as a duplicate of 12799 ***

            People

            • Assignee:
              Mahesh Kannan
              Reporter:
              Mahesh Kannan
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: