glassfish
  1. glassfish
  2. GLASSFISH-14160

appclient entered alone on Windows gives odd error message

    Details

    • Type: Bug Bug
    • Status: Resolved
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: 3.1
    • Fix Version/s: 3.1_b30
    • Component/s: standalone_client
    • Labels:
      None
    • Environment:

      Operating System: All
      Platform: All

    • Issuezilla Id:
      14,160

      Description

      Should give a usage message.

        Activity

        Tim Quinn added a comment -

        duplicate

            • This issue has been marked as a duplicate of 13410 ***

          People

          • Assignee:
            Tim Quinn
            Reporter:
            Tim Quinn
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: