Details

    • Type: Bug Bug
    • Status: Open
    • Priority: Minor Minor
    • Resolution: Unresolved
    • Affects Version/s: 9.1pe
    • Fix Version/s: not determined
    • Component/s: build_system
    • Labels:
      None
    • Environment:

      Operating System: All
      Platform: All

    • Issuezilla Id:
      1,914

      Description

      Since Java 6 is the current official standard, I treat it as a bug that GF
      cannot be built using Java 6 SDK.

        Activity

        No work has yet been logged on this issue.

          People

          • Assignee:
            dpatil
            Reporter:
            markuskarg
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated: