Details

    • Type: New Feature New Feature
    • Status: Resolved
    • Priority: Critical Critical
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: 4.0
    • Component/s: naming
    • Labels:
      None

      Description

      This RFE is for implementing support for Java EE 7, section EE 5.16, "Application Server Instance Name" in GlassFish.

        Activity

        Tom Mueller added a comment -

        This is a duplicate of GLASSFISH-19053


          People

          • Assignee:
            Cheng Fang
            Reporter:
            Tom Mueller
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: