Details

    • Type: New Feature New Feature
    • Status: Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: 4.0
    • Component/s: jdbc
    • Labels:
      None

      Description

      This RFE is for implementing in GlassFish Java EE 7 section EE.5.20, "Default Data Source," which requires that a default data source be made available to the application.

        Activity

        Shalini added a comment -

        Duplicate of JIRA 19187.


          People

          • Assignee:
            Shalini
            Reporter:
            Tom Mueller
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: