glassfish
  1. glassfish
  2. GLASSFISH-19446

Installation Screens need to be updated to GF 4.0

    Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: 4.0_b66
    • Fix Version/s: 4.0_b78
    • Component/s: installation
    • Labels:
      None
    • Environment:

      GF 4.0 build 66, system running OEL 6, JDK 1.7_03.

      Description

      Need to update all the Install screens with the correct version of Glassfish. From Glassfish 3.1.2 to Glassfish 4.0.

        Activity

        Nazrul added a comment -

        Duplicate of GLASSFISH-19897


          People

          • Assignee:
            Snjezana Sevo-Zenzerovic
            Reporter:
            Alex Pineda
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: