glassfish
  1. glassfish
  2. GLASSFISH-19634

Update Tool Bootstrap is not getting configured

    Details

    • Type: Bug Bug
    • Status: Resolved
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: 4.0
    • Fix Version/s: 4.0_b80_EE7MS6
    • Component/s: update_center
    • Labels:
      None
    • Environment:

      Windows 8

      Description

      Issue is reproducible with Glassfish 4.0_b72 :

      Steps :
      1) Install 4.0 b72
      2) In the summary window of installation , you can see Update Tool Bootstrap configuration failed.

        Activity

        Alex Pineda added a comment -

        Categorized bug from None to Update Center subcategory.

        Snjezana Sevo-Zenzerovic added a comment -

        Needs some further investigation and setting up 4.0 IPS repositories.

        Snjezana Sevo-Zenzerovic added a comment -

        Duplicate of GLASSFISH-19484.


          People

          • Assignee:
            Snjezana Sevo-Zenzerovic
            Reporter:
            bhavya_h_s
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: