Details

    • Type: Bug Bug
    • Status: Resolved
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: 9.0pe
    • Fix Version/s: 9.1peur1
    • Component/s: configuration
    • Labels:
      None
    • Environment:

      Operating System: All
      Platform: All

    • Issuezilla Id:
      3,697

      Description

      my computer language = Turkish
      my computer locale = Turkey

      i can't deploy my applications int his case. if i can my settings as
      language = USA English,
      i can deploy my application.

      and also, autodeploy is not working in turkish language.
      Also, i cant run my web application using netbeans with glassfish

        Activity

        gfbugbridge added a comment -

        <BT6610048>

        km added a comment -

        What is the exact error you get (if any)?

        km added a comment -

        Hong, can you please look into this? Give it back to me if it is admin bug.

        Hong Zhang added a comment -

        Close as duplicate of issue 3690.

            • This issue has been marked as a duplicate of 3690 ***

          People

          • Assignee:
            Hong Zhang
            Reporter:
            sikloid
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: