Details

    • Type: Improvement Improvement
    • Status: Resolved
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: V3
    • Fix Version/s: V3
    • Component/s: installation
    • Labels:
      None
    • Environment:

      Operating System: All
      Platform: All

    • Issuezilla Id:
      6,412

      Description

      if I install in the same folder as the previous installation, it should have a
      popup.. "are you sure.. that will ... ? "

        Activity

        scatari added a comment -

        Will be resolved as part of the fix for 6231.

            • This issue has been marked as a duplicate of 6231 ***

          People

          • Assignee:
            Snjezana Sevo-Zenzerovic
            Reporter:
            survivant
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: