Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: 7.0.1
    • Fix Version/s: None
    • Component/s: None
    • Labels:
      None
    • Environment:

      pdf

      Description

      I was reading the book and found in the 54/918 page of pdf in the last paragraph

      The tool provider is the company or person who creates development, assembly, and packaging tools used by component providers, s, and deployers

      I think that you should remove the letter "s" in last part:

      providers, s, and deployers

      Is not important but I think that you should remove the character

        Activity

        enriquezrene created issue -
        Kim Haase added a comment -

        Thanks – this is a duplicate of JAVAEETUTORIAL-216, which is fixed for version 7.0.2.

        Kim Haase made changes -
        Field Original Value New Value
        Status Open [ 1 ] Resolved [ 5 ]
        Resolution Duplicate [ 3 ]
        Kim Haase made changes -
        Status Resolved [ 5 ] Closed [ 6 ]

          People

          • Assignee:
            Unassigned
            Reporter:
            enriquezrene
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: