Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: 2.0
    • Fix Version/s: 2.0
    • Component/s: Uncategorized
    • Labels:
      None
    • Environment:

      Operating System: All
      Platform: All

    • Issuezilla Id:
      293
    • Status Whiteboard:

      EGTop5 effort_hard

      Show
      EGTop5 effort_hard

      Description

      Top level issue for Ajax.

        Issue Links

          Activity

          Ed Burns added a comment -

          effort_hard

          rogerk added a comment -

          Started this a while ago..

          Ed Burns added a comment -

          The whole "Umbrella issue" thing didn't work out as planned. Closing as dup of a sub-issue.

              • This issue has been marked as a duplicate of 49 ***
          Ed Burns added a comment -

          Prepare to delete "spec" subcomponent.

          Manfred Riem added a comment -

          Closing resolved issue out


            People

            • Assignee:
              rogerk
              Reporter:
              Ed Burns
            • Votes:
              2 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: