Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: 2.0
    • Fix Version/s: 1.2
    • Component/s: Uncategorized
    • Labels:
      None
    • Environment:

      Operating System: All
      Platform: All

    • Issuezilla Id:
      409

      Description

      1. "This chapter is a place holder for the Facelets specification. Currently
      it is a scratch pad for spec assertions that apply to Facelets features
      that are not yet implemented in the current Facelets implementation."
      needs to be worked out.

        Activity

        Manfred Riem added a comment -

        Cleanup summary

        Ed Burns added a comment -

        duplicate

            • This issue has been marked as a duplicate of 274 ***
        Ed Burns added a comment -

        Prepare to delete "spec" subcomponent.

        Ed Burns added a comment -

        Move all to 1.2

        Manfred Riem added a comment -

        Closing resolved issue out


          People

          • Assignee:
            javaserverfowner
            Reporter:
            Manfred Riem
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: