Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: 2.0
    • Fix Version/s: 1.2
    • Component/s: Uncategorized
    • Labels:
      None
    • Environment:

      Operating System: All
      Platform: All

    • Issuezilla Id:
      440

      Description

      Umbrella issue for UIData issues

        Issue Links

          Activity

          Ryan Lubke added a comment -

          Depends on 236.

          Ryan Lubke added a comment -

          Depends on 153.

          pmuir added a comment -

          Add 236 to dependency tree

          pmuir added a comment -

          Depends on 479

          Ed Burns added a comment -

          The whole "Umbrella issue" thing didn't work out as planned. Closing as dup of a sub-issue.

              • This issue has been marked as a duplicate of 236 ***
          Ed Burns added a comment -

          Prepare to delete "spec" subcomponent.

          Ed Burns added a comment -

          Move all to 1.2

          Manfred Riem added a comment -

          Closing resolved issue out


            People

            • Assignee:
              javaserverfowner
              Reporter:
              Ryan Lubke
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: