Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: 2.0
    • Fix Version/s: 2.0 Rev a
    • Component/s: Navigation
    • Labels:
      None
    • Environment:

      Operating System: All
      Platform: All

    • Issuezilla Id:
      605
    • Status Whiteboard:

      cat1 frame changelog

      Show
      cat1 frame changelog

      Description

      getNavigationCase should return NavigationCase and not void

        Activity

        Ed Burns added a comment -

        Take these back.

        Ed Burns added a comment -

        Fix checked in.

        rogerk added a comment -

        changelog

        rogerk added a comment -
            • Issue 624 has been marked as a duplicate of this issue. ***
        Manfred Riem added a comment -

        Closing resolved issue out


          People

          • Assignee:
            Ed Burns
            Reporter:
            schaarsc
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: