jawr
  1. jawr
  2. JAWR-403

Upgrade closure compiler version to v20160713

    Details

    • Type: Bug Bug
    • Status: Resolved
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 3.9
    • Component/s: None
    • Labels:
      None

      Description

      The goal of this issue is to upgrade the version of the google closure compiler to v20160713

        Activity

        Hide
        icefox added a comment -

        This issue has been fixed in the master branch

        Show
        icefox added a comment - This issue has been fixed in the master branch

          People

          • Assignee:
            icefox
            Reporter:
            icefox
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: