jersey
  1. jersey
  2. JERSEY-2348

[WLS] Propagate #destroy() call to filters of WLS client when the client is being destroyed

    Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: 2.6
    • Component/s: None
    • Labels:
      None

      Activity

      Michal Gajdos added a comment -

      Duplicate of JERSEY-2349


        People

        • Assignee:
          Unassigned
          Reporter:
          Michal Gajdos
        • Votes:
          0 Vote for this issue
          Watchers:
          0 Start watching this issue

          Dates

          • Created:
            Updated:
            Resolved: