jogl
  1. jogl
  2. JOGL-9

ANT script for compile sources

    Details

    • Type: Improvement Improvement
    • Status: Resolved
    • Priority: Blocker Blocker
    • Resolution: Duplicate
    • Affects Version/s: current
    • Fix Version/s: milestone 1
    • Component/s: www
    • Labels:
      None
    • Environment:

      Operating System: All
      Platform: All

    • Issuezilla Id:
      9

      Description

      Using ANT to compile sources instead of make.

        Activity

        djp added a comment -

        This is the same request as issue #2. Will close as a duplicate.

            • This issue has been marked as a duplicate of 2 ***

          People

          • Assignee:
            jogl-issues
            Reporter:
            wiederke
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: