jsr348
  1. jsr348
  2. JSR348-54

Formatting of Item Exception Ballot in definitions section

    Details

    • Type: Improvement Improvement
    • Status: Closed
    • Priority: Minor Minor
    • Resolution: Fixed
    • Component/s: Process Doc
    • Labels:
      None

      Description

      There is a minor formatting issue in the Defintions section of the folowing version of the process doc:
      http://java.net/downloads/jsr348/Working%20documents/JCP%20NEXT%202.8-05AUG2011-Clean.pdf

      The issue is that the term "Item Exception Ballot:" is not bold like all of the other definitions.

        Activity

        pcurran added a comment -

        Fixed in the August 10 draft


          People

          • Assignee:
            Unassigned
            Reporter:
            starksm64
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: