Details

    • Type: Sub-task Sub-task
    • Status: Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: None
    • Component/s: jms-client, mq-ra
    • Labels:
      None

      Description

      Need the new API JAR as dependency for several JIRAs

        Activity

        Nigel Deakin added a comment -

        Duplicate of MQ-188


          People

          • Assignee:
            Nigel Deakin
            Reporter:
            Ed Bratt
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: