phoneme
  1. phoneme
  2. PHONEME-40

phone ME support for Garnet OS / Palm OS 5.x

    Details

    • Type: Improvement Improvement
    • Status: Open
    • Priority: Major Major
    • Resolution: Unresolved
    • Affects Version/s: current
    • Fix Version/s: milestone 1
    • Component/s: www
    • Labels:
      None
    • Environment:

      Operating System: other
      Platform: Palm PDA

    • Issuezilla Id:
      40

      Description

      I would like to request an enhancement to include support for phoneME Feature
      or Advanced on the Palm OS platform to support newer versions of the OS,
      specifically Garnet OS / Palm OS 5.x.

        Activity

        Hide
        hinkmond added a comment -

        Need volunteers to work on this port.

        Show
        hinkmond added a comment - Need volunteers to work on this port.
        Show
        ebresie added a comment - See additional details at: http://forums.java.net/jive/thread.jspa?threadID=42233&tstart=0 http://wiki.java.net/bin/view/Mobileandembedded/PhoneMEAdvancedPlatformsPalmOS

          People

          • Assignee:
            phoneme-issues
            Reporter:
            ebresie
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated: