Details

    • Type: Bug Bug
    • Status: Resolved
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: 1.0
    • Fix Version/s: milestone 1
    • Component/s: server_lifecycle
    • Labels:
      None
    • Environment:

      Operating System: Solaris X86
      Platform: All

    • Issuezilla Id:
      413

      Description

      Investigated http://www.netbeans.org/issues/show_bug.cgi?id=125659.

      Found that this exception is raise when the C2D app is deployed using the CLI
      and the server state (start and stop) is done with the CLI.

      The stack trace is available here:
      http://www.netbeans.org/nonav/issues/showattachment.cgi/55316/exception_undploy_sip

        Activity

        prasads added a comment -

        Re-assigning to Yvo:

        Is this bug still reproducible ?

        elnyvbo added a comment -

        Duplicate of Issue #26 and Issue #445. Has been fixed.


          People

          • Assignee:
            prasads
            Reporter:
            vince kraemer
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: