websocket-spec
  1. websocket-spec
  2. WEBSOCKET_SPEC-19

Encoder/Decoder mechanism: Can we reuse the JAX-RS scheme ?

    Details

    • Type: Improvement Improvement
    • Status: Closed
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: None
    • Labels:
      None

      Description

      Will research this.

        Activity

        dannycoward added a comment -

        Duplicate of 25


          People

          • Assignee:
            dannycoward
            Reporter:
            dannycoward
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Due:
              Created:
              Updated:
              Resolved: