Source code browse

Revision: 163 (of 163)

changed readme information to indicate that 2.1 (api level 7) is the current minimum requirement. it used to be 1.6. good thing is that 1.6 is no longer relevant: http://developer.android.com/resources/dashboard/platform-versions.html
» Project Revision History

» Checkout URL

svn

FilenameAuthorRevisionModifiedLog Entry
httpd 1 about 8 years ago Initial data for the lwuit-incub...
httpd 1 about 8 years ago Initial data for the lwuit-incub...
httpd 1 about 8 years ago Initial data for the lwuit-incub...
thorsten_s 163 almost 5 years ago changed readme information to in...
This is the top level of the `lwuit-incubator' Subversion repository.

  There are three subdirectories here:

     trunk/
       Where mainline development occurs.

     branches/
       Alternate lines of development.

     tags/
       Stable snapshots.

  See http://subversion.tigris.org/ for more information about Subversion.