Skip to main content
This revision made September 28, 2012 09:55, by steven.davelaar

JDeveloper Compatibility Matrix

The table below shows compatibility between task flow tester versions and JDeveloper versions.

Tester Version Supported JDeveloper versions
11.1.1.6.15 11.1.1.4, 11.1.1.5, 11.1.1.6
11.1.2.1.15 11.1.2.0, 11.1.2.1, 11.1.2.2, 11.1.2.3
Difference compared to previous revision
! Supported JDeveloper versions |- | 11.1.1.6.15 | 11.1.1.4, 11.1.1.5, 11.1.1.6 |- | 11.1.2.1.15 | 11.1.2.0, 11.1.2.1, 11.1.2.2, 11.1.2.3 |}
 
 
Close
loading
Please Confirm
Close