Skip to main content

Source code revision

svn

summary: issue# 6559. Set context param 'enableRestoreView11Compatibility' to true to avoid possible expiredViewException.
revision: 23469
author: Anissa Lam
date: 2008-10-16 22:47:39 UTC (8 years)
message: issue# 6559. Set context param 'enableRestoreView11Compatibility' to true to avoid possible expiredViewException.
Change Path Actions
M branches/v3_prelude_release/admingui/war/src/main/webapp/WEB-INF/web.xml
 
 
Close
loading
Please Confirm
Close