Skip to main content

Source code revision

svn

summary: Fix for issue 15272 ("Maven Embedded GlassFish plugin should use latest version of GlassFish 3.1 instead of 3.1-SNAPSHOT")
revision: 44196
author: bhavanishankar
date: 2011-01-04 07:47:00 UTC (5 years)
message: Fix for issue 15272 ("Maven Embedded GlassFish plugin should use latest version of GlassFish 3.1 instead of 3.1-SNAPSHOT")

Change Path Actions
M trunk/maven-plugin/pom.xml
M trunk/maven-plugin/src/main/java/org/glassfish/maven/AbstractServerMojo.java
 
 
Close
loading
Please Confirm
Close