[JIRA] Updated: (GRIZZLY-1665) update SPDY version to 3.1

  • From: "oleksiys (JIRA)" <jira-no-reply@...>
  • To: issues@...
  • Subject: [JIRA] Updated: (GRIZZLY-1665) update SPDY version to 3.1
  • Date: Thu, 15 May 2014 02:09:49 +0000 (UTC)
  • Auto-submitted: auto-generated


     [ 
https://java.net/jira/browse/GRIZZLY-1665?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
 ]

oleksiys updated GRIZZLY-1665:
------------------------------

    Fix Version/s: 3.0

> update SPDY version to 3.1
> --------------------------
>
>                 Key: GRIZZLY-1665
>                 URL: https://java.net/jira/browse/GRIZZLY-1665
>             Project: grizzly
>          Issue Type: Improvement
>          Components: spdy
>            Reporter: icode
>             Fix For: 2.3.12, 3.0
>
>
> SPDY update version at 2012.grizzly SPDY suport jar version is 3.0,it's too 
> old;please update it.

-- 
This message is automatically generated by JIRA.
-
If you think it was sent incorrectly contact one of the administrators: 
https://java.net/jira/secure/Administrators.jspa
-
For more information on JIRA, see: http://www.atlassian.com/software/jira

        


[JIRA] Updated: (GRIZZLY-1665) update SPDY version to 3.1

oleksiys (JIRA) 05/15/2014
Terms of Use; Privacy Policy; Copyright ©2013-2015 (revision 20150626.29986a4)
 
 
Close
loading
Please Confirm
Close