Skip to main content

Source code revision

pkg-gate

summary: 18233695 MySQL 5.1 dependent component amp requires upgrade from 5.1 to 5.5 18668216 PHP 5.2 dependent component amp requires upgrade from 5.2 to 5.3
revision: 3075
author: nbahugun
date: 2014-04-28 16:47:01 UTC (1 year)
message: 18233695 MySQL 5.1 dependent component amp requires upgrade from 5.1 to 5.5
18668216 PHP 5.2 dependent component amp requires upgrade from 5.2 to 5.3
Change Path Actions
M src/pkg/manifests/group:feature:amp.p5m
 
 
Close
loading
Please Confirm
Close