Skip to main content

Source code revision

svn

summary: changed readme information to indicate that 2.1 (api level 7) is the current minimum requirement. it used to be 1.6. good thing is that 1.6 is no longer relevant: http://developer.android.com/resources/dashboard/platform-versions.html
revision: 163
author: thorsten_s
date: 2011-08-29 05:40:14 UTC (3 years)
message: changed readme information to indicate that 2.1 (api level 7) is the current minimum requirement. it used to be 1.6. good thing is that 1.6 is no longer relevant:
http://developer.android.com/resources/dashboard/platform-versions.html
Change Path Actions
M trunk/thorsten_s/android/README_Android.txt
 
 
Close
loading
Please Confirm
Close