Skip to main content

Update on Twitter API ME 1.6 and libraries

  2 posts   Feedicon  
Replies: 1 - Last Post: April 06, 2016 19:34
by: Sergio Garcia
« Older Topic » Newer Topic
showing 1 - 2 of 2
Posted: May 16, 2011 07:49 by terrencebarr
As it turns out the support/requirements for certain libraries has changed with Twitter API ME version 1.6.

Please check the updated information in README.TXT (at http://java.net/projects/meet-me-sample/sources/repository/show).

-- Terrence
Posted: April 06, 2016 19:34 by Sergio Garcia
Thank you for the advice
Replies: 1 - Last Post: April 06, 2016 19:34
by: Sergio Garcia
« Older Topic » Newer Topic
 
 
Close
loading
Please Confirm
Close