[JIRA] Assigned: (MQ-286) Release note that MQ 5.0 requires Java 7

  • From: "Randyr (JIRA)" <jira-no-reply@...>
  • To: issues@...
  • Subject: [JIRA] Assigned: (MQ-286) Release note that MQ 5.0 requires Java 7
  • Date: Mon, 15 Apr 2013 15:18:53 +0000 (GMT+00:00)
  • Auto-submitted: auto-generated


     [ 
http://java.net/jira/browse/MQ-286?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
 ]

Randyr reassigned MQ-286:
-------------------------

    Assignee: Randyr  (was: Mike Fitch)

> Release note that MQ 5.0 requires Java 7
> ----------------------------------------
>
>                 Key: MQ-286
>                 URL: http://java.net/jira/browse/MQ-286
>             Project: mq
>          Issue Type: Improvement
>          Components: doc
>            Reporter: amyk
>            Assignee: Randyr
>             Fix For: 5.0
>
>
> and it's helpful to also provide links to MQ documentation section(s) for 
> IMQ_JAVAHOME and -javahome option (which can be used by MQ utilities, e.g. 
> imqbrokerd, ..)

-- 
This message is automatically generated by JIRA.
-
If you think it was sent incorrectly contact one of the administrators: 
http://java.net/jira/secure/Administrators.jspa
-
For more information on JIRA, see: http://www.atlassian.com/software/jira

        


[JIRA] Assigned: (MQ-286) Release note that MQ 5.0 requires Java 7

Randyr (JIRA) 04/15/2013
Terms of Use; Privacy Policy; Copyright ©2013-2017 (revision 20160708.bf2ac18)
 
 
Close
loading
Please Confirm
Close