Skip to main content

[solaris-userland~gate:1901] 18775936 Samba 3.0.37 from library/samba/libsmbclient need to have a TPNO

  • From:
  • To:
  • Subject: [solaris-userland~gate:1901] 18775936 Samba 3.0.37 from library/samba/libsmbclient need to have a TPNO
  • Date: Fri, 16 May 2014 20:01:06 +0000

Project:    solaris-userland
Repository: gate
Revision:   1901
Author:     userland
Date:       2014-05-16 06:39:44 UTC
Link:       

Log Message:
------------
18775936 Samba 3.0.37 from library/samba/libsmbclient need to have a TPNO


Revisions:
----------
1901


Modified Paths:
---------------
components/samba/samba30/libsmbclient.p5m
components/samba/samba30/mozldap.license


Added Paths:
------------
components/samba/samba30/libsmbclient.license



[solaris-userland~gate:1901] 18775936 Samba 3.0.37 from library/samba/libsmbclient need to have a TPNO

userland 05/16/2014
 
 
Close
loading
Please Confirm
Close