Skip to main content

Source code revision

gate

summary: 18713031 Various Userland components need a TPNO in their package(s).
revision: 1878
author: richburridge
date: 2014-05-06 23:46:23 UTC (10 months)
message: 18713031 Various Userland components need a TPNO in their package(s).
Change Path Actions
M components/bash/bash.p5m
M components/bcc/bcc.p5m
M components/beanshell/beanshell.p5m
M components/cvs/cvs.p5m
M components/gcc3/gcc-3-runtime.p5m
M components/gcc3/gcc-3.p5m
M components/gettext/gettext.p5m
M components/gnump/gmp.p5m
M components/grails/grails.p5m
M components/iftop/iftop.p5m
M components/libsigsegv/libsigsegv.p5m
M components/libtorrent/libtorrent.p5m
M components/mpc/mpc.p5m
M components/nethack/nethack.p5m
M components/ocaml/ocaml.p5m
M components/pam_pkcs11/pam_pkcs11.p5m
M components/perl_modules/DBI/DBI-PERLVER.p5m
M components/perl_modules/xml-parser/xml-parser-512.p5m
M components/perl_modules/xml-parser/xml-parser-512thread.p5m
M components/perl_modules/xml-parser/xml-parser-516.p5m
M components/perl_modules/xml-simple/xml-simple-PERLVER.p5m
M components/popt/popt.p5m
M components/python/cssutils/cssutils-PYVER.p5m
M components/python/pylxml/pylxml-26.p5m
M components/python/pylxml/pylxml-27.p5m
M components/trousers/trousers.p5m
M components/xorriso/xorriso.p5m
 
 
Close
loading
Please Confirm
Close